Jump to content

Sign in to follow this  
mylows10

instant messaging

Recommended Posts

no instant messaging any more ,from the friends list at the bottom of the page ?

it's been gone for a couple of days now , what gives ?


[sIGPIC][/sIGPIC]

pioneer avhx 4800 dvd, ampere tfhe 9.0 and 150.4 with arc audio xxd 4080

4 d3100 and 3 deka 8a31 and d975 ,270 dc power and 320 amp singer alt

B2 ref mids,Cdt es6 mids cdt es 010 tweets x2 ,es 03 Mids x 2 mx1000 , sky high ,eb flex, and stinger hpm o gauge wires ,also 2 crossfire xsv2 18s in a 4th order no wall box

NOR CAL DB DRAG JUDGE

http://www.dcsoundlab.com

Share this post


Link to post
Share on other sites

Was wondering this myself. I thought I just screwed up and closed it out or something but I searched every option on the forum it seems and couldn't bring it back. It does pop up on my phone but it doesn't say anyone is available even when I can see them posting.

Share this post


Link to post
Share on other sites

dont get it on my iphone or laptop


[sIGPIC][/sIGPIC]

pioneer avhx 4800 dvd, ampere tfhe 9.0 and 150.4 with arc audio xxd 4080

4 d3100 and 3 deka 8a31 and d975 ,270 dc power and 320 amp singer alt

B2 ref mids,Cdt es6 mids cdt es 010 tweets x2 ,es 03 Mids x 2 mx1000 , sky high ,eb flex, and stinger hpm o gauge wires ,also 2 crossfire xsv2 18s in a 4th order no wall box

NOR CAL DB DRAG JUDGE

http://www.dcsoundlab.com

Share this post


Link to post
Share on other sites

I think it was causing the errors the site has been having.


IM GONNA FIRE MY LAZER AND SUCH.

Share this post


Link to post
Share on other sites

We're working on it. It indeed was causing errors with the site and outages. Can anyone point out anything they notice error wise that isn't happening now, (other than the chat disabled and database errors)? We're probably going to move it off the server to in-house hosting from the provider.

Share this post


Link to post
Share on other sites

I haven't had a database error on my phone or computer for the last day or two.... before then it was pretty consistant with getting an error.


TSgt. Jason Nelson

Andrews AFB, MD USAF

Dealt with audiobahn, sangthing, 93 saturn sl2, basswiigee, goodstuff, HomeGrown, 06gtmike, 95BlackGA

HU: Clarion NX501 Nav Deck

Amps: C2 Audio Recon 1.6, Sundown SAX50.4

Speakers: Silver Flute 6.5" Mids / ID X28 1.25" Tweeters

Subwoofer: 2 C2 Audio Team 1k 12"s

Wire/Battery: SHCA 1/0 OFC--Shuriken BT-80 / BT-35

Alternator: Mechman 320 amp

Share this post


Link to post
Share on other sites
I think we have this issue resolved. Anyone still getting any errors?

 

None here goob, will chat be back up sometime soon? If not think you could get us a general chat room for members to join? better than nothing.


IM GONNA FIRE MY LAZER AND SUCH.

Share this post


Link to post
Share on other sites
Chat is working for me now. Anyone having probs?

 

on firefox latest version, I get nothing for chat coming up like it usually does.


IM GONNA FIRE MY LAZER AND SUCH.

Share this post


Link to post
Share on other sites
on firefox latest version, I get nothing for chat coming up like it usually does.

 

x2 for Chrome.


gVxZm.gif

 

Careful, by those definitions Spider Monkey is a contributing member, I don't think he even knows what a subwoofer is.

 

Thanks quackhead. Your the only person who agrees with me. Jesus Christ I have like 40 post and I've been called a ******* like 37 times

Share this post


Link to post
Share on other sites
Odd, working fine for me with Chrome and IE. Will keep working on it. Perhaps clearing out the cache will work.

 

Got it working by doing that, I overlooked it. thanks goobs.


IM GONNA FIRE MY LAZER AND SUCH.

Share this post


Link to post
Share on other sites

i still got mine... i'm on a wii...


[sIGPIC][/sIGPIC]

H.U. - Pioneer P7200HD

Fronts - Pioneer premier TS-C720PRS

Rear - Pioneer TS-D6902R

Amp - kx2500.1

Sub - AQ HDC4 12

just a lil' slam for now.... tuned to 33hz!!!!!

 

complete budget system under 400.00... (kenwoods)

Share this post


Link to post
Share on other sites

Well, I've got chat back up, Goob - it's a little weird, though. I've got a friend's page up and it says he's online - however, chat is saying he's offline. I'm conflicted, and scared.


gVxZm.gif

 

Careful, by those definitions Spider Monkey is a contributing member, I don't think he even knows what a subwoofer is.

 

Thanks quackhead. Your the only person who agrees with me. Jesus Christ I have like 40 post and I've been called a ******* like 37 times

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×