Closed Thread
Results 1 to 10 of 10

Reload Thread: having issues with pictures and vids in quick reply

  1. #1
    plugitin's Avatar
    plugitin is offline She Bangs plugitin is a Supporting Member of the forum!



    Join Date
    Jul 2009
    Location
    Da U.P. eh?
    Age
    24
    Posts
    6,473
    Post Thanks / Like
    Images
    4
    Mentioned
    1 Post(s)

    having issues with pictures and vids in quick reply

    When using quick reply, i cant get the code to work for vids, imgs, and any of the font options. Now if i go to advanced, it works.



    Team DC Audio


    Refs: absoluteaudio, rab, walnut, seedubs1, dbeez, -leister-, Louisiana_crx, bubbagumper6, DS Autpsports, Mr.Ronin_2U, lil98cabrio, wone, micah_jones, grinder1989




  2. #2
    whitedragon551's Avatar
    whitedragon551 is offline Moderator



    Join Date
    Mar 2009
    Location
    MI
    Posts
    12,976
    Post Thanks / Like
    Mentioned
    90 Post(s)

    Re: having issues with pictures and vids in quick reply

    Im having the same issue. Its not just the pics and vids. Its all of the editing tools.



    CA.com FAQ's
    CA.com TOS Agreement
    Forum Rules



    HU: ///Alpine 9887, KCE-400BT, KCE-433IV, KTX-100EQ Imprint, 8Gb iPod Touch
    Front Mids: Eclipse SC6500
    Front Tweeters: Morel made Xtant 28MM Silks
    Subs: Audiomobile Evo 10" TC2+
    Enclosure: 1.1 Cubes sealed with 10 Ounces Poly Fill
    Amp: Audio Systems Twister F6 380 III

  3. #3
    plugitin's Avatar
    plugitin is offline She Bangs plugitin is a Supporting Member of the forum!

    Threadstarter


    Join Date
    Jul 2009
    Location
    Da U.P. eh?
    Age
    24
    Posts
    6,473
    Post Thanks / Like
    Images
    4
    Mentioned
    1 Post(s)

    Re: having issues with pictures and vids in quick reply

    Quote Originally Posted by whitedragon551 View Post
    Im having the same issue. Its not just the pics and vids. Its all of the editing tools.
    ditto...

    ive cleared my cache and all that jazz, and no cigar



    Team DC Audio


    Refs: absoluteaudio, rab, walnut, seedubs1, dbeez, -leister-, Louisiana_crx, bubbagumper6, DS Autpsports, Mr.Ronin_2U, lil98cabrio, wone, micah_jones, grinder1989

  4. #4
    whitedragon551's Avatar
    whitedragon551 is offline Moderator



    Join Date
    Mar 2009
    Location
    MI
    Posts
    12,976
    Post Thanks / Like
    Mentioned
    90 Post(s)

    Re: having issues with pictures and vids in quick reply

    What internet browser are you using?

    Im on Firefox v3.6.15



    CA.com FAQ's
    CA.com TOS Agreement
    Forum Rules



    HU: ///Alpine 9887, KCE-400BT, KCE-433IV, KTX-100EQ Imprint, 8Gb iPod Touch
    Front Mids: Eclipse SC6500
    Front Tweeters: Morel made Xtant 28MM Silks
    Subs: Audiomobile Evo 10" TC2+
    Enclosure: 1.1 Cubes sealed with 10 Ounces Poly Fill
    Amp: Audio Systems Twister F6 380 III

  5. #5
    plugitin's Avatar
    plugitin is offline She Bangs plugitin is a Supporting Member of the forum!

    Threadstarter


    Join Date
    Jul 2009
    Location
    Da U.P. eh?
    Age
    24
    Posts
    6,473
    Post Thanks / Like
    Images
    4
    Mentioned
    1 Post(s)

    Re: having issues with pictures and vids in quick reply

    Chrome 10.0.648.133



    Team DC Audio


    Refs: absoluteaudio, rab, walnut, seedubs1, dbeez, -leister-, Louisiana_crx, bubbagumper6, DS Autpsports, Mr.Ronin_2U, lil98cabrio, wone, micah_jones, grinder1989

  6. #6
    whitedragon551's Avatar
    whitedragon551 is offline Moderator



    Join Date
    Mar 2009
    Location
    MI
    Posts
    12,976
    Post Thanks / Like
    Mentioned
    90 Post(s)

    Re: having issues with pictures and vids in quick reply

    Ok good info. Now atleast we know its not browser specific.



    CA.com FAQ's
    CA.com TOS Agreement
    Forum Rules



    HU: ///Alpine 9887, KCE-400BT, KCE-433IV, KTX-100EQ Imprint, 8Gb iPod Touch
    Front Mids: Eclipse SC6500
    Front Tweeters: Morel made Xtant 28MM Silks
    Subs: Audiomobile Evo 10" TC2+
    Enclosure: 1.1 Cubes sealed with 10 Ounces Poly Fill
    Amp: Audio Systems Twister F6 380 III

  7. #7
    plugitin's Avatar
    plugitin is offline She Bangs plugitin is a Supporting Member of the forum!

    Threadstarter


    Join Date
    Jul 2009
    Location
    Da U.P. eh?
    Age
    24
    Posts
    6,473
    Post Thanks / Like
    Images
    4
    Mentioned
    1 Post(s)

    Re: having issues with pictures and vids in quick reply

    i dont like it broken



    Team DC Audio


    Refs: absoluteaudio, rab, walnut, seedubs1, dbeez, -leister-, Louisiana_crx, bubbagumper6, DS Autpsports, Mr.Ronin_2U, lil98cabrio, wone, micah_jones, grinder1989

  8. #8
    bubbagumper6's Avatar
    bubbagumper6 is online now CarAudio.com Veteran



    Join Date
    Apr 2006
    Location
    The D
    Posts
    10,816
    Post Thanks / Like
    Mentioned
    10 Post(s)

    Re: having issues with pictures and vids in quick reply

    Yep same here




  9. #9
    plugitin's Avatar
    plugitin is offline She Bangs plugitin is a Supporting Member of the forum!

    Threadstarter


    Join Date
    Jul 2009
    Location
    Da U.P. eh?
    Age
    24
    Posts
    6,473
    Post Thanks / Like
    Images
    4
    Mentioned
    1 Post(s)

    Re: having issues with pictures and vids in quick reply




    Team DC Audio


    Refs: absoluteaudio, rab, walnut, seedubs1, dbeez, -leister-, Louisiana_crx, bubbagumper6, DS Autpsports, Mr.Ronin_2U, lil98cabrio, wone, micah_jones, grinder1989

  10. #10
    whitedragon551's Avatar
    whitedragon551 is offline Moderator



    Join Date
    Mar 2009
    Location
    MI
    Posts
    12,976
    Post Thanks / Like
    Mentioned
    90 Post(s)

    Re: having issues with pictures and vids in quick reply

    Should be fixed now guys. Let us know if it still happens.



    CA.com FAQ's
    CA.com TOS Agreement
    Forum Rules



    HU: ///Alpine 9887, KCE-400BT, KCE-433IV, KTX-100EQ Imprint, 8Gb iPod Touch
    Front Mids: Eclipse SC6500
    Front Tweeters: Morel made Xtant 28MM Silks
    Subs: Audiomobile Evo 10" TC2+
    Enclosure: 1.1 Cubes sealed with 10 Ounces Poly Fill
    Amp: Audio Systems Twister F6 380 III

Closed Thread

Posting Permissions

  • You may not post new threads
  • You may post replies
  • You may not post attachments
  • You may edit your posts

1e2 Forum