Closed Thread
Page 2 of 4 FirstFirst 1 2 3 4 LastLast
Results 16 to 30 of 56

Reload Thread: Forum upgrade test

  1. #16
    Join Date
    May 2006
    Location
    Tennessee
    Posts
    5,476
    Post Thanks / Like
    Mentioned
    37 Post(s)

    Re: Forum upgrade test

    Getting a weird screen when loading the forum page still... wasnt working at all a few mins ago tho



    Refs- DiabolicBass, nismos14,IonSQL,massiveaudiocw,sxpimpin,sundownz,8 7gr, nissan,Louie68,Tips,Trell,integra88,Ellsworthz,bas ebalz13,lil98cabrio,woofercooker,pro-rabbit,Louisiana_CRX,MANTI5,eL_wEEnIe,bubbagumper6 ,jco1385,95saturn,ace_800,micah_jones,assassin1840 ,beat-down69,RAM_Designs,whitedragon551,KTMrida4life




  2. #17
    09civic's Avatar
    09civic is online now CarAudio.com Veteran



    Join Date
    Dec 2010
    Location
    Melbourne, FL
    Posts
    6,816
    Post Thanks / Like
    Mentioned
    38 Post(s)

    Re: Forum upgrade test

    The only thing I saw, was for about 10-15min I did not have the "latest posts" and then when it did come back it won't update.(I cleaned the cache on my end and nothing )

    yea same here. like when i get on on my phone it sometimes comes up with the site all white and everything is really basic




  3. #18
    pro-rabbit's Avatar
    pro-rabbit is offline Moderator pro-rabbit is a Supporting Member of the forum!

    pro-rabbit is a Supporting Vendor of the forum!

    Join Date
    Jan 2004
    Location
    OKC, OK
    Age
    32
    Posts
    12,395
    Post Thanks / Like
    Mentioned
    374 Post(s)

    Re: Forum upgrade test

    also get this while loading

    




  4. #19
    Join Date
    May 2006
    Location
    Tennessee
    Posts
    5,476
    Post Thanks / Like
    Mentioned
    37 Post(s)

    Re: Forum upgrade test

    Quote Originally Posted by pro-rabbit View Post
    also get this while loading

    
    Thats the one I was reffering to... lol



    Refs- DiabolicBass, nismos14,IonSQL,massiveaudiocw,sxpimpin,sundownz,8 7gr, nissan,Louie68,Tips,Trell,integra88,Ellsworthz,bas ebalz13,lil98cabrio,woofercooker,pro-rabbit,Louisiana_CRX,MANTI5,eL_wEEnIe,bubbagumper6 ,jco1385,95saturn,ace_800,micah_jones,assassin1840 ,beat-down69,RAM_Designs,whitedragon551,KTMrida4life

  5. #20
    09civic's Avatar
    09civic is online now CarAudio.com Veteran



    Join Date
    Dec 2010
    Location
    Melbourne, FL
    Posts
    6,816
    Post Thanks / Like
    Mentioned
    38 Post(s)

    Re: Forum upgrade test

    also get this while loading

    

    ive never seen this... your phone is retarded




  6. #21
    pro-rabbit's Avatar
    pro-rabbit is offline Moderator pro-rabbit is a Supporting Member of the forum!

    pro-rabbit is a Supporting Vendor of the forum!

    Join Date
    Jan 2004
    Location
    OKC, OK
    Age
    32
    Posts
    12,395
    Post Thanks / Like
    Mentioned
    374 Post(s)

    Re: Forum upgrade test

    Quote Originally Posted by skar=dbeez View Post
    ive never seen this... your phone is retarded
    I'm actually on the pc for once haha



    It is a white loading page with  in the top left corner.




  7. #22
    09civic's Avatar
    09civic is online now CarAudio.com Veteran



    Join Date
    Dec 2010
    Location
    Melbourne, FL
    Posts
    6,816
    Post Thanks / Like
    Mentioned
    38 Post(s)

    Re: Forum upgrade test

    i just noticed that why am i the only one who doesnt get the name of who posted the quote i make?




  8. #23
    09civic's Avatar
    09civic is online now CarAudio.com Veteran



    Join Date
    Dec 2010
    Location
    Melbourne, FL
    Posts
    6,816
    Post Thanks / Like
    Mentioned
    38 Post(s)

    Re: Forum upgrade test

    I'm actually on the pc for once haha
    ohh lol well ive never had problems with the site on my pc, just the phone




  9. #24
    Join Date
    May 2006
    Location
    Tennessee
    Posts
    5,476
    Post Thanks / Like
    Mentioned
    37 Post(s)

    Re: Forum upgrade test

    Also, seems to be pretty slow loading today. But that could be due to all of these knob gobblers trolling around all at once since the site was actin a fool for a little bit.



    Refs- DiabolicBass, nismos14,IonSQL,massiveaudiocw,sxpimpin,sundownz,8 7gr, nissan,Louie68,Tips,Trell,integra88,Ellsworthz,bas ebalz13,lil98cabrio,woofercooker,pro-rabbit,Louisiana_CRX,MANTI5,eL_wEEnIe,bubbagumper6 ,jco1385,95saturn,ace_800,micah_jones,assassin1840 ,beat-down69,RAM_Designs,whitedragon551,KTMrida4life

  10. #25
    pro-rabbit's Avatar
    pro-rabbit is offline Moderator pro-rabbit is a Supporting Member of the forum!

    pro-rabbit is a Supporting Vendor of the forum!

    Join Date
    Jan 2004
    Location
    OKC, OK
    Age
    32
    Posts
    12,395
    Post Thanks / Like
    Mentioned
    374 Post(s)

    Re: Forum upgrade test

    Quote Originally Posted by pro-rabbit View Post
    It is a white loading page with  in the top left corner.
    I'm only getting this when going to the forum home.




  11. #26
    CarAudio.com Admin's Avatar
    CarAudio.com Admin is online now aka "goob"

    Threadstarter


    Join Date
    Jan 2002
    Location
    RDU, NC
    Posts
    2,017
    Post Thanks / Like
    Images
    3
    Mentioned
    25 Post(s)

    Re: Forum upgrade test

    I cleared out the cache on the CDN, so that should help things.



    "Sometimes I think the surest sign that intelligent life exists elsewhere in the universe is that none of it has tried to contact us."

  12. #27
    09civic's Avatar
    09civic is online now CarAudio.com Veteran



    Join Date
    Dec 2010
    Location
    Melbourne, FL
    Posts
    6,816
    Post Thanks / Like
    Mentioned
    38 Post(s)

    Re: Forum upgrade test

    can anyone answer my question about why its not putting the name in the quote when i make a quote?lol




  13. #28
    Heeltoeclutch's Avatar
    Heeltoeclutch is offline CarAudio.com Elite



    Join Date
    Jan 2011
    Location
    San Diego/Flint, MI
    Age
    23
    Posts
    1,256
    Post Thanks / Like
    Images
    2
    Mentioned
    0 Post(s)

    Re: Forum upgrade test

    Excited for app--what will it be called? I'm pulling up nothing right now



    Feedback-ness
    http://www.caraudio.com/forums/buyer-seller-feedback/503302-heeltoeclutch-feedback.html

  14. #29
    azphat12's Avatar
    azphat12 is offline Senior VIP Member



    Join Date
    Feb 2010
    Location
    Arizona
    Posts
    263
    Post Thanks / Like
    Mentioned
    0 Post(s)

    Re: Forum upgrade test

    Sometimes when I go to the forum...change pages or whatever. I get a full white screen with this
    

    That symbol is in the upper left hand corner. Wasnt there before...



    2008 Honda Civic SI coupe

    Alpine CDA - 9887
    Boston Acoustics SC60 6.5 components (2 sets)
    Rockford Fosgate T600.4
    Rockford Fosgate T1000.1
    2 JL Audio 12W3-v2
    Optima Yellow (stock location)
    Knukonceptz wiring

  15. #30
    -01limited-'s Avatar
    -01limited- is offline Where are my 72 virgins?



    Join Date
    Oct 2010
    Location
    812 Indiana/409 Texas
    Age
    24
    Posts
    3,982
    Post Thanks / Like
    Mentioned
    5 Post(s)

    Re: Forum upgrade test

    Quote Originally Posted by skar=dbeez View Post
    can anyone answer my question about why its not putting the name in the quote when i make a quote?lol
    do you hit reply with quote at the bottom of the post?

    and if so does it say the persons sn inside the beginning quote tag?



    2001 Jeep Grand Cherokee Limited
    Mach 5 ixl 18.4
    7 cubes tuned to 34hz
    Hifonics Brutus 2k
    Knu Wires
    Quote Originally Posted by Bassin Buick View Post
    Why?? You still haven't learned to eat my balls in the WTEMB section.

Closed Thread
Page 2 of 4 FirstFirst 1 2 3 4 LastLast

Posting Permissions

  • You may not post new threads
  • You may post replies
  • You may not post attachments
  • You may edit your posts
1e2 Forum